以下几个是解决安装过程碰到的pcre和md5的问题

yum -y install pcre-devel openssl openssl-devel


其中pcre-devel是解决pcre的,剩余两个解决md5的,很简便。

参考阅读:the HTTP rewrite module requires the PCRE library


原创内容如转载请注明:来自 阿权的书房
收藏本文到网摘
Tags: ,
发表评论
AD
表情
emotemotemotemotemot
emotemotemotemotemot
emotemotemotemotemot
emotemotemotemotemot
emotemotemotemotemot
打开HTML 打开UBB 打开表情 隐藏
昵称   密码   游客无需密码
网址   电邮   [注册]
               

验证码 不区分大小写
 

阅读推荐

服务器相关推荐

开发相关推荐

应用软件推荐